医院护士站电子钟(经典定制款)

讯鹏CMDA自动校时钟:永远精准、无需手动、网络同步、—秒不差。采用CDMA电信授时,可直接通过电信2G或3G网络自动校正时间,更新时间为1秒,无需插卡、无需缴费、无需开通流量,安全便捷。内部含有40mAh镍氢纽扣充电电池,具有断电记忆功能,接通电源后无需再调整时间,可自动校时

网络同步、永远精准

CDMA电信授时、自动校时

40mAh镍氢电池

断电记忆功能

联系我们
[sublist:ico_alt]
张正仪
13926575583
标准LED电子钟

讯鹏时间同步显示LED电子钟(BP-NTPDZZ),专为学校、医院、考场、会议室、演播室等需要精确计时来保障信息同步和结果准确的场所。产品采用一体式铝合金边框。3.5CM纤薄机身,亚克力玻璃面板,圆弧边角设计。高扫描共阳树脂封装数码管,防闪屏、亮度均匀、持久稳定,支持NTP、WIFI、CDMA、北斗GPS、电脑软件多种校(读:jiao)时方式选择。成熟可靠的RS485、TCP/IP、FR433通讯技术可为时钟系统集成实现灵活组网,配套时间服务器。可定制LED电子钟款式、尺寸。同步时钟系统一站式供应,每年5000家系统集成商选择讯鹏,一站式供应,当然更省心。

时钟的出现使得人们的生活及整个社会有秩序、安稳地运行着。社会的快速发展,使得时钟的功能不再限于记录、直观显示时间,各行各业对时钟也有着愈来愈高的需求。比如跟死神抢夺生命的医院、提高一分干掉千人的考试、对时间有0误差需求的工业......


讯鹏CMDA自动校时钟:永远精准、无需手动、网络同步、—秒不差。采用CDMA电信授时,可直接通过电信2G或3G网络自动校正时间,更新时间为1秒,无需插卡、无需缴费、无需开通流量,安全便捷。内部含有40mAh镍氢纽扣充电电池,具有断电记忆功能,接通电源后无需再调整时间,可自动校时。适用于多种场所,适用于办公室、会议室、学校、医院、车站、机房、实验室等场所。


CMDA自动校时钟-产品卖点介绍

标准同步时钟CDMA同步时钟

功能说明:

CDMA母钟(子母钟可通过看板自带按钮来切换选择)通过广播方式,通过485接口对子钟进行校时,可任意匹配子钟数量,CDMA校时间隔时间可通过遥控器设置。


CMDA自动校时钟-产品介绍

CMDA电子钟

CMDA自动校时钟-产品说明

LED电子钟

CMDA自动校时钟-安装说明

自动校时钟

CMDA自动校时钟-系统组成

同步时钟系统

CMDA自动校时钟-系统架构

时间服务器标准电子钟自动校时电子钟

CMDA自动校时钟-传输层业硬件介绍

LED电子钟

产品尺寸:73*66*32mm

电流:200mA

电源:DC5V~7V

串口:UART TTL*3

以太网网络协议:IP、TCP、UDP、DHCP、DNS、HTTP、ARP

以太网速率:10/100Mbps,MDI/MDIX交叉直连自动切换

CDMA电子钟

产品型号:SP-SS100A

电源:DC+12V

时钟源:GPS、CDMA、NTP

时钟精度:<1S

产品材质:铝合金

产品尺寸:104.4*95*28.3mm

电流:平均:80-500mA;最大:1000mA

传输距离:空旷距离不小于2000米〔视环境而定)

NTP时间服务器

网络协议:

NTP v1.v2.v3(RFC1119&1305) SNTP(RFC2030)(RFC1321)  DHCP(RFC2131)HTTP IPV4

服务器性能:

GPS、北斗混合时钟参考模式,一级网络时间服务器,同步精度1us用户终端同步授时精度:1-50ms(局域网典型值)

用户容量:可支持数万台客户端

NTP请求量:8000-10000次/秒

支持系统/平台:

支持所有NTP协议的服务器、PC、嵌入式设备等,包括但不限于:Microsoft Windows全系列、Linux全系列(Redhat,Fedora,

Bsd,Centos等Mac os系列、Aix、HP-UX、Android、海康大华宇视等安防设备厂家产品等等。

信号接收参数:

72通道授时型GPS北斗混合接收机

UTC同步精度30ns(RMS),支持单星授时窗口模式

北斗beiDou B1,模式可选择纯GPS、纯北斗或混合三种模式。跟踪及锁定灵敏度可达-167dBm

前面板:

配置LCD显示屏,显示P地址、年月日时分秒、锁定卫星数量、时间锁定状态、锁定时间来源、工作状态

接口:

GPS天线入:BNC,1路,L1,1575.42MHz(标配30米BNC接口蘑菇头天线,可选30、40、50米。)网口:RJ-45,1路,10/100M自适应以太网接口1一个复位按钮,1个恢复出厂设置按钮。

可定制:串口、多网口、PPS输出。

电源输入:AC220 v

工作环境:温度-10°℃+55°℃;相对湿度95%无冷凝

产品尺寸:480*44*180mm


CMDA自动校时钟-尺寸参考

CMDA时钟系统

CMDA自动校时钟-可视距离参考

自动校时电子钟

自动校时电子钟-系统软件

同步时钟系统自动校时时钟

自动校时电子钟-案例参考


时钟系统

作者:王依莹
参数说明
外框材质 铝合金边框(黑色)
面板材质 有机玻璃面板+户外写真喷绘
显示材质 红光数码管:0.8寸(28MM高*20MM宽) 红光数码管:1.8寸(56MM高*38MM宽)
电源供电 AC220V/50HZ
工作环境 温度-10°℃~40°℃相对湿度<85%
产品功耗 整屏≤10W
产品寿命 平均使用寿命≥10W小时
遥控距离 红外遥控≤10M
数据保存 断电数据保存长达7天
外框尺寸 380MM*180MM*5OMM单面显示
安装方式 采用挂墙安装方式
出线方式 出线方式在屏体左上角